Juno Geschirrspüler Spülmaschine  Jsi 4465

Ersatzteile und Reparaturtipps zum Fehler: Fehlercode gesucht

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


      


Autor
Geschirrspüler Juno Jsi 4465 --- Fehlercode gesucht
Suche nach Jsi 4465 Geschirrspüler Juno 4465

Fehler gefunden    








BID = 998184

AndSch

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Geschirrspüler
Defekt : Fehlercode gesucht
Hersteller : Juno
Gerätetyp : Jsi 4465
S - Nummer : 14950149
FD - Nummer : 911898005
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo, bei unserem Geschirrspüler blinken folgene Leds : Programm , reinigen , trocknen.

Da der Spüler kein Wasser mehr zog, hab ich die Steuerplatine untersucht, dabei eine defekte Lötstelle, nach 13 Jahren Betrieb, gefunden. Als Energieelektroniker natürlich erst, nachdem ich den Spüler komplett zerlegt hatte auf die Platine geschaut, vorher Wassertasche und Einlaufventiv ausgebaut und getestet. Nach dem Löten slles wieder zusammen gebaut, dann kam ein neuer Fehler, wo ich weder alleine weiterkomne, noch über die Suchfunktion was gefunden habe.

Der Spülvorgang fängt normal an, Wasser wird erst abgepumpt, danach wird neues gezogen, auch genug.

Nach einigen Minuten bricht der Spüler das Programm ab, bzw hält im Programm an, und die oben beschriebenen Leds blinken zeitglich.

Kein Wasser in der Bodenwanne.

Danke vorab für weitere Infos.


[ Diese Nachricht wurde geändert von: AndSch am 13 Aug 2016 18:36 ]

BID = 998188

derhammer

Urgestein



Beiträge: 10164
Wohnort: Hamm / NRW

Läuft die Umwälzpumpe an?

Hast du alle Kabel und STecker wieder richtig korrekt gesteckt???

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen

 

  




BID = 998191

AndSch

Gerade angekommen


Beiträge: 4

Umwälzpumpe läuft, Stecker alle auf der Steuerungselektronik. Der Steckplatz G war unbesetzt.



Besten Gruß

[ Diese Nachricht wurde geändert von: AndSch am 13 Aug 2016 18:58 ]

BID = 998354

AndSch

Gerade angekommen


Beiträge: 4

Mal versuchen, ein Video vom Fehler blinken hochzuladen.

Der Fehler tritt nach knapp 2 Minuten auf, nachdem die Maschine Wasser gezogen hat.


BID = 998361

AndSch

Gerade angekommen


Beiträge: 4

Problem gelöst.

Es lag wirklich an kalten Lötstellen auf der Platine.
Beim 2. mal nachlöten alle Lötstellen, bis auf die SMD Bauteile nachgelötet, und siehe da, komplette Funktion wieder hergestellt.

Das ganze hat einen Vorteil gehabt, sämtliche Schläuche und die Wassertasche mal wieder gründlichst geteinigt.


Besten Gruß und besten Dank für alle alten Threads hier, die mir schon öfter geholfen haben.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 61 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 137860164   Heute : 805    Gestern : 30311    Online : 70        21.11.2017    1:55
3 Besucher in den letzten 60 Sekunden        alle 20.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.552201986313