Indesit Geschirrspüler Spülmaschine  DI 6000

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Indesit DI 6000

    








BID = 545828

saschakr

Gerade angekommen


Beiträge: 2
Wohnort: Kempen
 

  


Geräteart : Geschirrspüler
Hersteller : Indesit
Gerätetyp : DI 6000
S - Nummer : nicht gefunden
FD - Nummer : nicht gefunden
Typenschild Zeile 1 : nicht gefunden
Typenschild Zeile 2 : nicht gefunden
Typenschild Zeile 3 : nicht gefunden
Kenntnis : keine Kenntnis der Materie
______________________

Hallo zusammen,

ich habe da ein "kleines" Problem mit meiner Spülmaschiene...

Wenn ich die Manschiene einschalte und ein Programm auswähle ist erstmal noch alles i.O.
Sobald ich jedoch die Klappe schließe und diese in das Schloss einrastet, fliegt der FI raus.
Habe eben mal die gesamte Front abgenommen, konnte jedoch nichts erkennen..

Habt Ihr eine Idee um was für einen Fehler es sich handeln könnte und was die Reparatur kosten könnte?

Liebe Grüße
Sascha

BID = 545834

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Hallo Sascha,

erstmal willkommen im Forum!

Ja, es handelt sich eindeutig um einen Isolationsfehler.
Wo der genau sitzt und welche Ursache er hat, ist dann schon wesentlich schwieriger festzustellen...
Deswegen kann man auch über die Kosten noch nichts sagen.

Hat die Maschine denn an jenem Anschluß vorher funktioniert?
Wie alt ist sie?
Funktionieren andere Großverbraucher an jenem Anschluß (Staubsauger zum Testen nehmen)?
Welchen Bemessungsfehlerstrom (kleinere Ampere-Zahl) hat denn der FI-Schutzschalter?

Drehe mal den Netzstecker der SpüMa um 180° und versuche es dann nochmal.
Ergebnis hierher!


Gruß,
sam2

P.S.
Weder "Manschiene" noch "Maschiene", sondern "Maschine"...

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

 

  




BID = 545843

saschakr

Gerade angekommen


Beiträge: 2
Wohnort: Kempen

Hallo Sam2,

erstmal danke für die schnelle Antwort.

Auf dem FI steht 0,03 Ampere.

Mein erster Test, bevor ich die Front abgenommen habe war die Maschine über eine andere Steckdose anzuschließen.
An der gleichen Mehrfachsteckdose ist auch noch ein Gefrierschrank angeschlossen.
Habe eben einmal das gesamte innenleben, samt Sieb gründlich gereinigt und nochmal versucht die Spülmaschine einzuschalten.
Habe dann einfach mal ein anderes Programm gewählt.
Jetzt läuft sie komischerweise seit ca. 20min.

Mal abwarten, wenn sie durchgelaufen ist, dann werde ich nochmal versuchen sie im gewohnten Programm laufen zu lassen.



Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 56 Beiträge im Durchschnitt pro Tag       heute wurden bisher 41 Beiträge verfasst
© x sparkkelsputz        Besucher : 136165932   Heute : 24159    Gestern : 29749    Online : 381        20.9.2017    20:06
41 Besucher in den letzten 60 Sekunden        alle 1.46 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0816569328308