Imperial Geschirrspüler Spülmaschine  S4M2I

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Imperial S4M2I

    








BID = 488005

Biber

Gerade angekommen


Beiträge: 4
Wohnort: 93348 Kirchdorf
 

  


Geräteart : Geschirrspüler
Hersteller : Imperial
Gerätetyp : S4M2I
S - Nummer : GS 844
FD - Nummer : 7203 107988
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Hallo zusammen,
vor weg erstmal ein Dankeschön an die Betreiber dieser Seite und ihren Helfern.
So und nun zu meinem Problem.
Ich habe einen alten Geschirrspüler von Imperial (GS 844). Das Grundproblem, er zieht kein Wasser. Beim einschalten wird abgepumpt, danach will er Wasser ziehen, der Wasserbehälter links seitlich, füllt sich und dann hört man nur noch ein brummen. Wenn ich die Tür dann öffne, höre ich ein saugendes Geräusch. Wenn ich Wasser von Hand rein schütte, läuft die Maschine normal weiter bis zum nächsten Füllvorgang.
Ich habe mir heute die Maschine einmal angeschaut. Der Schwimmschalter reagiert normal, der Boden ist trocken. Bei einer Sichtprüfung habe ich nichts auffälliges entdeckt. Im Wasserbehälter ist das Salz und Wasser sichtbar. Im Behälter unten (rechteckiges Feld, Behälter oä.)ist es komisch braun.
Ich hoffe sehr das mir jemand helfen kann, danke schon mal im Voraus!!!

Gruß Biber

BID = 488008

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Was ergab der Eimertest?

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

 

  




BID = 488012

Biber

Gerade angekommen


Beiträge: 4
Wohnort: 93348 Kirchdorf

Der Eimertest ergab ein OK. Es kommt genügend Wasser aus dem Eckventi. Im Eingang des Wasserstopps ist auch alles rein.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 63 Beiträge im Durchschnitt pro Tag       heute wurden bisher 3 Beiträge verfasst
© x sparkkelsputz        Besucher : 137940039   Heute : 943    Gestern : 25656    Online : 114        24.11.2017    2:55
3 Besucher in den letzten 60 Sekunden        alle 20.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.261625051498