Gaggenau Geschirrspüler Spülmaschine  SD6P1GG

Ersatzteile und Reparaturtipps zum Fehler: Heizfehler E09

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


      


Autor
Geschirrspüler Gaggenau SD6P1GG --- Heizfehler E09
Suche nach Geschirrspüler Gaggenau

    








BID = 979562

Dr.Fragezeichen

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Geschirrspüler
Defekt : Heizfehler E09
Hersteller : Gaggenau
Gerätetyp : SD6P1GG
FD - Nummer : FD9812
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hi,
Unser Geschirrspüler Gaggenau DF241161/16DF zeigt mit E9 einen Heizfehler.
Die Eingebaute Umwälzpumpe mit Heizung (9000.437.089), die auch in Bosch und Siemens Geräten verbaut ist könnte eine Ursache sein. Meine Vermutung ist folgende:
Drei rote Kabel + Erde dienen der Stromversorgung. Messe ich die Anschlußlaschen an der Pumpe durch,
habe ich zwischen 2 Anschlüßen ca. 16 Ohm. Ich nehme an es ist der Motor. Die dritte Lasche läßt sich gegen die anderen gar nicht messen, also Wiederstand unendlich. Könnte das die defekte Heizung sein ?
An der Steuerplatine sind keine Auffälligkeiten zu erkennen. Ohne Pläne ist es schwierig da etwas zu prüfen.
Hat jemand eine Idee ? Möchte ungern blind drauf los ersetzten
Dank euch schon im Voraus für kreative Ideen/ Hilfe.

Dr.Fragezeichen

BID = 979568

Kleinspannung

Urgestein



Beiträge: 11776
Wohnort: Tal der Ahnungslosen
Zur Homepage von Kleinspannung

erst mal solltest klären,wer sich denn nun mit deinem Kram beschäftigen darf...
http://www.transistornet.de/viewtopic.php?t=9984

_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)

 

  




BID = 979589

derhammer

Urgestein



Beiträge: 10030
Wohnort: Hamm / NRW

Deiner FD Nummer zu folgen wäre das Gerät noch nicht gebaut....

alle roten Kabel sind Heizung, da getrennte Heizkreise

[ Diese Nachricht wurde geändert von: derhammer am 17 Jan 2016 17:46 ]

BID = 979602

Dr.Fragezeichen

Gerade angekommen


Beiträge: 2

Ich hab da mal ein Foto von dem Typenschilde des noch nicht gebauten Gerätes drangehangen und von der Pumpe.

Ist das Sicher, das alle drei roten Kabel zu zwei Heizkreisen gehören ?
Dann wäre einer defekt. Das Wasser wird allerdings überhaupt nicht warm.
Vieleicht funzt einer ohne den anderen nicht ??
Welche Kabel sind denn dann für die Pumpe, lilanen ?
Es hängen ja noch andere dran.

Greetz








BID = 979605

derhammer

Urgestein



Beiträge: 10030
Wohnort: Hamm / NRW

LILA ist MOTOR
ROT ist HEIZUNG
GRAU ist NTC

FD89 statt 98

BID = 980081

silencer300

Inventar



Beiträge: 3853
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Hatte letzte Woche dieses Problem mit einem ähnlichen Gerät, habe sogar die Heizpumpe gewechselt, Problem nicht behoben... Stellte aber durch Zufall fest,(nur weil die Geräteschnur nicht bis zur Steckdose reichte und ich deshalb noch zur Verlängerung den Metratest dazwischen setzte, der auch zufällig auf 16A eingestellt war)dass die Heizung angesteuert wird, jedoch nur für 3-4 Sekunden... Ende vom Lied, Leistungsmodul defekt(auslesen brachte dann E:10 zum Vorschein). Nach Austausch der Elektronik lief wieder alles perfekt.
Übrigens die Heizpumpe auf dem Bild wird nicht mehr produziert, beim Austauschmodell muss der NTC Stecker am Kabelbaum erneuert werden und das Heizungskabel zum Leistungsmodul ausgetauscht werden. Also bei Neukauf einer Pumpe darauf achten, dass die Kabel dabei sind.

[ Diese Nachricht wurde geändert von: silencer300 am 23 Jan 2016  0:23 ]

BID = 982217

silencer300

Inventar



Beiträge: 3853
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Ich bin gestern wieder mal in den Genuss gekommen, genau eine solche Pumpe mit Lagerschaden durchzumessen. Die intakte Heizung hat auf 1-2 11,2Ω ; 2-3 11,2Ω ; 1-3 22,4Ω. Der NTC ergab die Werte 1-2 14,2kΩ ; 2-3 14,2kΩ ; 1-3 28,4kΩ.
Beim letzten Fehler E:09 konnte ich zwischen 2-3 keinen Widerstand messen, also auch nicht zwischen 1-3. Die Steuerung wertet das natürlich genauso aus, schaltet die Heizung garnicht, da 2 Messwerte fehlen erscheint Heizfehler.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 55 Beiträge im Durchschnitt pro Tag       heute wurden bisher 9 Beiträge verfasst
© x sparkkelsputz        Besucher : 136203444   Heute : 4902    Gestern : 26953    Online : 278        22.9.2017    9:54
27 Besucher in den letzten 60 Sekunden        alle 2.22 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.970256090164