Constructa Geschirrspüler Spülmaschine  SL15R1C

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Constructa SL15R1C

Fehler gefunden    








BID = 521838

Volt-Anton

Gerade angekommen


Beiträge: 14
Wohnort: Lahr
 

  


Geräteart : Geschirrspüler
Hersteller : Constructa
Gerätetyp : SL15R1C
S - Nummer : CG 341J5
FD - Nummer : FD8601
Kenntnis : Komplett vom Fach
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer, Duspol
______________________

Hallo Allerseits
Suche auf diesem Weg Unterstützung bei der Rep. einer GSM.
Die Umwälzpumpe erzeugt nicht genüged Druck um die Spüharme zu drehen.
Wird ein sprüharm verschlossen funktioniert der andere.

Meine Vermutung Wasserweiche ist def.sitzt möglicherweise in der Heizung....???
Hat ewtl.jemand Pläne????

BID = 521884

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Hallo Volt-Anton
Willkommen im Forum
Das Gerät hat keine Wasserweiche. Es wird vermutlich zu wenig Wasser einlaufen. Riffelschlauch und Gebergehäuse reinigen.
Gruß,Ewald4040

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

 

  




BID = 522657

Volt-Anton

Gerade angekommen


Beiträge: 14
Wohnort: Lahr

Hallo Ewald4040
Erstmals vielen Dank für deine Antwort.Hatte noch in der Zwischenzeit die Umwälzpumpe ausgebautund Kondensator gemessen.(OK 4µF).Die Pumpe läuft auch einwandfrei brigt Wasser ohne Ende,doch habe ich gemerkt das relativ wenig Wasser in der Maschine war.Ansonsten waren die Schläuche sauber.Denke nun auch das es das Gebergehäuse ist was plagt.
Danke ....ich melde mich wenn ich weiter bin.

BID = 526073

Volt-Anton

Gerade angekommen


Beiträge: 14
Wohnort: Lahr

Hallo
habe mich nochmal intensiv mit der Maschine befast,bin aber keinen Schritt weiter gekommen.Eimertest=17,5l/min(3,5 bar am Eckventil.Druck ist vorhanden bis zum Eingang in die Seitentasche, danach pieselt es nur noch.Bin auch nicht dahintergekommen wie mann die Seitentasche demontiert um sie zu reinigen.Auch habe ich den Verdacht das das Granulat in der Enthärtungsanlage eher wie Gel aussieht,Salz wurde jedoch immer benutzt.

Hochgeladene Datei ist grösser als 300 KB . Deswegen nicht hochgeladen

BID = 526075

Volt-Anton

Gerade angekommen


Beiträge: 14
Wohnort: Lahr



BID = 526094

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Enthärter ist ok! Riffelschlauch reinigen. Wassertasche ist nur geklipst und gesteckt.
Sollte kein Problem sein, diese auszubauen um das Gebergehäuse zu reinigen. Wichtig ist immer noch der Riffelschlauch! Der zum Siebtopf geht.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 529757

Volt-Anton

Gerade angekommen


Beiträge: 14
Wohnort: Lahr

Hallo
Habe mich drangemacht die Wassertasche zu reinigen.Die Verstopfung war beim Wassereinlauf genau in der "Nadelöhrkurve".Habe den Wassereinlaufschlauch an der Wassertasche abgezogen und bin mit einem dünnen Drahtseil,immer schön drehend dem Wassereinlaufkanal gefolgt. Am Nadelöhr war aber Schluß.Ich habe mich dazu etschlossen ganz unorthodox ein Loch in die Wassertasche zu bohren,und zwar knapp hinter dem Nadelöhr.
Bin anschliesend mit demselben dünnen Stahldrahtseil durch das Loch zum Nadelöhr bis es auf einmal zischte und das Wasser wie wild in die Maschine strömte(hatte Maschine an ).Danach reinigte ich noch wärend das Wasser einlief den besagten Kanal und klebte zum Abschluß einen Kunststoffstopfen mit Loctite auf das Loch.
Maschine ist dicht und läuft.....
Ein herzliches Danke dem Forum.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 56 Beiträge im Durchschnitt pro Tag       heute wurden bisher 15 Beiträge verfasst
© x sparkkelsputz        Besucher : 136152818   Heute : 10957    Gestern : 29749    Online : 377        20.9.2017    13:10
30 Besucher in den letzten 60 Sekunden        alle 2.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.123689174652