Bosch Geschirrspüler Spülmaschine  S9ET1B

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Bosch S9ET1B

    








BID = 571411

Wolly78

Gerade angekommen


Beiträge: 15
Wohnort: 48712 Gescher
 

  


Geräteart : Geschirrspüler
Hersteller : Bosch
Gerätetyp : S9ET1B
S - Nummer : E.Nr SGI 59A15
FD - Nummer : 8403000203
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Hallo!!

Habe gerade die Umwälzpumpe gewechselt und mich gefreut das ich nicht mehr mit der Hand spülen muß aber sie läuft nicht! Die Maschine zieht Wasser fängt auch kurz an das Wasser umzuwälzen fängt dann aber an zu stottert(abpumpen umwälzen und springt dann wieder auf null im Display).
Habe jetzt mehrfach versucht die Maschine anzustellen weil ich gedacht habe das noch ein bißchen Luft unterwegs ist aber immer das gleiche. Kann mir einer weiterhelfen habe jetzt schon 200€ investiert kann die doch nicht kaputt schreiben!!!

MFG Wolly78

BID = 571429

Tommi 05

Schreibmaschine



Beiträge: 2586
Wohnort: Thüringen

Riffelschlauch und Gebergehäuse reinigen.

Tommi

_________________
VDE und Sicherheitsvorschriften beachten!Und nicht alles versuchen selbst zu reparieren.Es gibt auch seriöse Firmen und nicht nur die aus dem TV.

 

  




BID = 571578

Wolly78

Gerade angekommen


Beiträge: 15
Wohnort: 48712 Gescher

Hallo!

Habe alles gereinigt aber jetzt ist mir dabei aufgefallen das die Umwälzpumpe nicht anläuft und nur brummt. habe die Pumpe wieder ausgebaut und so Spannung drauf gegeben aber sie läuft nicht an nur ohne Pumpenkopf oder mit hilfe.Ist die neue Pumpe schon wieder Kaputt? Oder zu schwach? Montage fehler? Die Maschine raubt mir noch den letzten nerv!

Mfg Wolly78


Liste 1 BOSCH    Liste 2 BOSCH   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 60 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 137831321   Heute : 2039    Gestern : 34137    Online : 300        20.11.2017    6:56
11 Besucher in den letzten 60 Sekunden        alle 5,45 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,182835102081