Beko Geschirrspüler Spülmaschine  5323

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Beko 5323

    








BID = 514600

koile68

Gerade angekommen


Beiträge: 3
Wohnort: Lübeck
 

  


Geräteart : Geschirrspüler
Hersteller : Beko
Gerätetyp : 5323
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo erstmal!

Ich habe da folgendes Problem mit meinem Beko 5323 - Geschirrspüler:
Nach dem Spülen wird das Wasser nicht abgepumpt und verbleibt dadurch in der Maschine...
Ich habe bereits sämtliche Filter/Siebe gereinigt, den Abflußschlauch/Syphon kontrolliert und auch das Testprogramm schon durchlaufen lassen - mit dem jeweils gleichem Ergebnis!
Also ist es ja augenscheinlich ein Defekt an der Pumpe.
Wie komme ich an diese ran um sie zu testen(ohne die Küche zu fluten)?
(Ich vermute das diese sich hinter dem Blech hinter der Sockelblende befindet...)
Was muß ich dabei beachten?
Danke im vorraus!

Gruß Koile

BID = 514855

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Hallo koile68
Willkommen im Forum
Gerät ausbauen, auf den Rücken legen, Bodenblech entfernen. Jetzt kannst Du die Pumpe ausbauen und den Fremdkörper aus dem Gehäuse entfernen.
Gruß,Ewald4040

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

 

  




BID = 517223

koile68

Gerade angekommen


Beiträge: 3
Wohnort: Lübeck

Danke für Antwort Ewald4040!
Ich habe die Pumpe ausgebaut, auf Fremdkörper kontrolliert und anschließend die Funktion überprüft.
Ergebnis: Keine Fremdkörper vorhanden und die Pumpe arbeitet ordnungsgemäß!
Also neuen Testlauf durchgeführt mit dem selben Ergebnis(Wasser wird nicht abgepumpt...)
Nur das Wasser wird allem Anschein nach nicht erwärmt-könnte das der Fehler sein das hierdurch das Spülprogramm unterbrochen/abgebrochen wird?
Gruß Koile68


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 55 Beiträge im Durchschnitt pro Tag       heute wurden bisher 14 Beiträge verfasst
© x sparkkelsputz        Besucher : 136206015   Heute : 7482    Gestern : 26953    Online : 482        22.9.2017    11:41
25 Besucher in den letzten 60 Sekunden        alle 2.40 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.314815998077