AEG Geschirrspüler Spülmaschine  Öko Favorit 8081 W sensorlogic

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler AEG Öko Favorit 8081 W sensorlogic

Fehler gefunden    








BID = 482601

bobby12309

Gerade angekommen


Beiträge: 14
Wohnort: Berlin
 

  


Geräteart : Geschirrspüler
Hersteller : AEG
Gerätetyp : Öko Favorit 8081 W sensorlogic
S - Nummer : 646.143650.LP
FD - Nummer : Typ: 45 BMG 01
Typenschild Zeile 1 : PNC-Nr. 911.232 205
Typenschild Zeile 2 : KD Nr. 64618571
Typenschild Zeile 3 : F-Nr. 018 / 090445
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Hallo an alle,

habe den gleichen Fehler wie es der Autor "Heiko Kraus" im Okt. 2004 geschildert hat.
Also:
GS einschalten, keine Anzeige, keine Geräusche, Haussicherung geflogen.
Fehler trat mitten im Betrieb auf. Geschirr war schon sauber, also trat er vermutlich in der Trocknungsphase auf. Haussicherung wieder eingeschaltet, Geschirrspüler machte keinen Mucks mehr.
Steckdose hat Strom, Einschaltknopf hat Strom.
Heiko Kraus hat damals die 2 Ampere Sicherung und den Triac BT 134 auf der Eingabemodul gewechselt.
Den Triac hab ich gefunden, finde aber nicht die 2A Sicherung.
Wo das Wachsventil (was er auch geprüft hat) sitzt weiss ich auch nicht.

Wo oder was könnte ich noch messen um den Fehler zu finden.

Schon mal im voraus vielen Dank für eure Hilfe.
Gruss Bobby

BID = 482603

bobby12309

Gerade angekommen


Beiträge: 14
Wohnort: Berlin

...habe versucht ein Bild hochzuladen, hat aber nicht funktioniert.
Vielleicht jetzt...



 

  




BID = 482821

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Schau Dir auf der Zeichnung die Nummer 646 402 753 an. Es ist das Regenerierventil welches am Gebläse in der Tür sitzt. Abnehmen und nach Verformung schauen. Es kann defekt sein .


_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 482928

bobby12309

Gerade angekommen


Beiträge: 14
Wohnort: Berlin

Hallo Ewald 4040,

erstmal vielen Dank für deine Antwort.
Wenn du das schwarze Teil meinst (Foto) das sieht ok aus, auch der kleine Gebläsemotor sieht normal aus.

gruss bobby



BID = 483437

bobby12309

Gerade angekommen


Beiträge: 14
Wohnort: Berlin

... wo kann (müsste) ich noch messen ?


BID = 483444

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Es sollten alle elektrischen Einbauteile gegen Masse gemessen werden und auf die entsprechenden Ohmwerte. Es kann mögl. Weise an der Heizung, Dosierkombi, U-Pumpe oder auch am Gebläsemotor oder Wachsventil liegen. Dann kann auf der Leistungselektronik ein Bauteil def. sein. Eine schwierige Sache, wo ich vor Ort auch suchen müsste. Ein Schaltbild kann helfen und auch das richtige Messgerät (Metratester u.s.w.) Eventl. auch Heiko Kraus ?

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 483517

kretschi

Gelegenheitsposter

Beiträge: 79
Wohnort: Braunschweig
ICQ Status  

Die Sicherung sitzt übrigens auf dem Foto rechts oberhalb des Trafos (schwarzer Block), links neben der roten Drosselspule (steht FUSE drauf).
Wie sieht denn die Unterseite der Platine aus? Dort vielleicht eine Leiterbahn verdampft?
Ansonsten könntest Du noch den Trafo durchmessen (Widerstand der Primär- und Sekundärseite); wenn dort eine Unterbrechung vorliegt, passiert natürlich auch nichts

Jan

BID = 483656

bobby12309

Gerade angekommen


Beiträge: 14
Wohnort: Berlin

Hi,
vielen Dank für eure Tippps.

Die 2 Ampere Sicherung und der Triac BT 134 sind defekt.
Platine sieht ok aus.
Wo sitzt eigentlich das Wachsventil. wollte es mal prüfen, finde es aber nicht.
U-Pumpe und Gebläsemotor sind in Ordnung.

Gruss bobby

BID = 483932

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Ist auf deinem Bild, habe irrtümlich Regenerierventil geschrieben.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 484356

heinz_herbert

Gerade angekommen


Beiträge: 3
Wohnort: Neuss

Hallo zusammen,

auch ich bin auf der Suche nach Hilfe auf dieses Forum gestossen. `Habe auch den gleichen Defekt wie meine Vorredner. Während des Trocknungsvorganges (nach Entnahme eines Topfdeckels) und Schließen der Tür flog ca. 20 sek später die Hauptsicherung heraus. Nachdem diese eingelegt wurde: keine Funktion, keine Anzeige, alles Dunkel.
Schön, dass man jetzt an den Weihnachtstagen wenigstens
etwas "sinnvolles" zu tun hat .
Vielleicht vorab die Daten des Gerätes:

AEG Öko-Favorit 8081 W
Typ 45 BMG01
646.143650.LP
E-Nr.911232205
F-Nr.067/776604

`Wollte jetzt auch mal aufgrund der vorhergehenden Analyse die Sicherung tauschen. Dabei mußte ich allerdings feststellen, dass diese einschließlich Spule und Trafo mit einem transparenten gummiartigen Wachs überzogen war. Nach einiger Frickelei mit dem Küchenmesser konnte ich Sie trotzdem lösen. Jetzt meine Frage: Dient dieser "Gummiüberzug" als Sicherung der Stecksicherung und muß diese nach Ersatz wieder gesichert werden? Z.B. mit etwas Silikon o.ä.? Da ich hierzu noch nichts gelesen habe wäre ich für eine Antwort dankbar.
Sollte die Sicherung nicht der einzige Grund sein werde ich versuchen die Triacs zu wechseln. Kann der Typ BT134 einfach, wie an anderer Stelle beschreiben, durch den Typ 139 ersetzt werden? Meine Elektrokenntnisse sind leider ziemlich begrenzt. Auch hier wäre eine kurze Antwort klasse.

Vorab vielen Dank und noch schöne Weihnachten.

BID = 485611

bobby12309

Gerade angekommen


Beiträge: 14
Wohnort: Berlin

Hallo Heinz-Herbert,

...die Sicherung dürfte auch ohne den "Wachs" halten.
Man kann sie aber mit etwas Silikon oder ähnlichen fixieren, damit sie sich bei Erschütterung nicht lösen kann.

Der Triac BT 134 kann durch den 139/800 ersetzt werden.

Aus Zeitmangel habe ich bisher nur die 2 Ampere Sicherung gewechselt, mit dem Erfolg, dass zumindest die Ein/Aus - Lampe wieder leuchtet.
Die Beleuchtung für die Programmwahltasten, die ja leuchten bis ein Programm gewählt wurde leuchten aber noch nicht. Irgendwelche Geräusche macht er auch noch nicht.

Werde wenn ich Zeit finde, den Triac wechseln und alles nochmal durchmessen.

gruss bobby




BID = 488103

bobby12309

Gerade angekommen


Beiträge: 14
Wohnort: Berlin

Hallo Leute,

habe die beiden Triacs BT-134 gewechselt.

Alle Anzeigen sind wieder da, habe den GS mit Programm "Quick 40" gestartet.
Lief 25 Minuten einwandfrei, blieb dann stehen.

Fehlermeldung: Quick 40 und Trocknen blinkt, im Display "C2".

Wasserablauf gestört ??

Ablaufschlauch ist frei und nicht geknickt.

Gruß bobby

BID = 488292

bobby12309

Gerade angekommen


Beiträge: 14
Wohnort: Berlin

Hi,

es befand sich Wasser in der Bodenwanne, kam von einen undichten Schlauch.
Habe Schlauch abgedichtet und Bodenwanne trocken gelegt.

GS macht gerade seinen zweiten Testdurchlauf, läuft ohne Probleme.

Also, Problem gelöst, nochmal vielen Dank an das Forum vor allen an die Mitglieder mit deren Hilfe das Problem gelöst werden konnte.

Gruss und nochmal danke,
bobby


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 55 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 136249031   Heute : 772    Gestern : 25263    Online : 208        24.9.2017    1:28
8 Besucher in den letzten 60 Sekunden        alle 7,50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,226798057556