Aeg Geschirrspüler Spülmaschine  Öko_Favorit 4270i

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Aeg Öko_Favorit 4270i

    








BID = 522650

Hendrik_85

Gerade angekommen


Beiträge: 1
Wohnort: Münster
 

  


Geräteart : Geschirrspüler
Hersteller : Aeg
Gerätetyp : Öko_Favorit 4270i
S - Nummer : 84465759
FD - Nummer : PNC 911 234 339 00
Typenschild Zeile 1 : Favorit 4270I-W
Typenschild Zeile 2 : Typ: 45 PTG 04
Typenschild Zeile 3 : 111.514.900.LP
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
______________________

Hallo,
seit gestern will unsere Geschirrspüllmaschine (Aeg Öko_Favorit 4270i) das Wasser nicht mehr abpumpen. Das Programm ist komplett durchgelaufen (Geschirr war sauber), es steht aber ca. 2-3cm Wasser im Boden des Spülraums (Bodenwanne ist trocken).

Als Fehlermeldung blinkt das Programm und die Stufe "Trocknen". Laut Gebrauchsanweisung bedeutet das, dass das Siphon verstopft oder der Wasserablaufschlauf nicht korrekt verlegt ist. Das kann aber nicht sein, da ich den Ablaufschlauch schon vom Siphon getrennt habe und versucht habe, das Wasser in einen Eimer laufen zu lassen.

Die Siebe habe ich schon rausgenommen und gereinigt (waren nicht verstopft).

Wenn ich das Programm neu starte und vorher das Wasser abschöpfe, startet die Maschine ganz normal den Vorwaschgang und zieht Wasser, bleibt aber vor dem Reinigungsgang einfach stehen. Das Wasser steht dann, wie oben schon beschrieben, im Boden des Spülraums. Ich denke mal, vorm Reinigungsgang sollte es abgepumpt werden, die Pumpe macht aber gar kein Geräusch. Es ist absolut nichts zu hören und die Fehlermeldung erscheint.

Ich habe bereits versucht, irgendwie an die Pumpe zu kommen, bei unserem Modell ist sie aber leider direkt in der Mitte unterm Spülraum und nicht leicht auszubauen.

Was kann ich selber noch tun, um das Problem zu beheben?

Vielen Dank schonmal.
Gruß, Hendrik


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 55 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 136250061   Heute : 1807    Gestern : 25263    Online : 235        24.9.2017    6:55
8 Besucher in den letzten 60 Sekunden        alle 7,50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,222463846207