AEG Geschirrspüler Spülmaschine  Öko Favorit 4231 i W

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler AEG Öko Favorit 4231 i W

    








BID = 499774

SigiW

Neu hier



Beiträge: 27
Wohnort: Kreis Waldshut
 

  


Geräteart : Geschirrspüler
Hersteller : AEG
Gerätetyp : Öko Favorit 4231 i W
S - Nummer : 028 156 89
FD - Nummer : 911 234 415 02
Typenschild Zeile 1 : Favorit 4231 i W
Typenschild Zeile 2 : 45-1 PAA 04
Typenschild Zeile 3 : 111 55 90 LP
Kenntnis : Minimale Kentnisse (Ohmsches Gesetz)
______________________

Hallo zusammen,

nachdem meine Spüma vor ca 4 Monaten schon mal gekränkelt hat (damals war es die Entkalkungsanlage),kommt heute ein neues Problem.

Folgendes:
Vor 10 Monaten war die Ablaufpumpe defekt. Wir haben sie ausgewechselt und bis dato lief diese zumindest problemlos.

Vor einigen Tagen wollte ich sie ausräumen und sah daß unten schon wieder die ganze Brühe drinn stand. Nach kurzem spielen am Schalter war dann aber wieder alles ok.

Gestern früh nun wollte ich wieder ausräumen. Das ganze Geschirr war weiß, Wasser stand aber keines. Ich ließ den Spülgang nochmals durchlaufen...alles wieder ok.

Heute Abend nun wollte ich wieder ausräumen, wieder steht die Brühe unten in der Maschine, das Geschirr hat einen weißen Schleier. Dieses Mal aber lässt die Maschine nicht mehr mit sich reden. Sie läuft und läuft....immer mit dem selben Wasser und pumpt nicht mehr ab.

Mein Mann und mein großer Sohn haben die Pumpe ausgebaut und ausgemessen. Sie war schon ganz heiß gelaufen.
An der Pumpe liegt ständig 90 Volt an, auch wenn die Spüma ausgeschaltet ist.
Meine Fragen:
Wo und wie wird die Pumpe angesteuert? Hat Jemand einen Schaltplan?
Lohnt sich das ganze überhaupt noch zu reparieren? Immerhin innerhalb von 10 Monaten der dritte Defekt!

Für eine schnelle Hilfe wäre ich wie immer dankbar, denn wir sind ein 7 Personen Haushalt, das heisst: Jede Menge an Geschirr.

Danke schon mal im Voraus.

Liebe Grüße
Sigi

BID = 499837

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Pumpe wird auch über den Schwimmerschalter in der Bodenwanne angesteuert. Dieser Microschalter kann durch Wassereinfluss einen Schluss haben. Die Ablaufpumpe kann auch defekt sein, oder das Abflusssystem ist verstopft.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

 

  




BID = 500944

SigiW

Neu hier



Beiträge: 27
Wohnort: Kreis Waldshut

Hallo und Danke Ewald für die schnelle Antwort.

Meine Männer haben die Spüma auseinander genommen. Alle Schalter durchgetestet, alle funktionieren.
Mittlerweile ist es so daß dioe Pumpe wieder funktioniert....manchmal.
Beim durchlaufen des Programms geht alles glatt, bis kurz vor Schluß. Zwischen spülen und klarspülen ist dann Schluß, da wir nicht mehr gepumpt und die Pumpe bekommt Fehlerstrom .

Kann es sein daß das Problem am Programmschalter liegt?
Ich habe grade mal auf der AEG Seite danach gesucht, aber leider nichts gefunden. Auch bei ebay und beim googeln....NICHTS .

Der Schalter hat folgende Nr. : 517 602.

Ist das Gerät schon zu alt um Ersatzteile dafür zu bekommen?
Kann es überhaupt an dem Schalter liegen?

Danke mal wieder für Eure Mühe.

Schönen Restsonntag noch

LG
Sigi

BID = 501364

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Es kann auch an einer defekten Ablaufpumpe liegen.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 505692

SigiW

Neu hier



Beiträge: 27
Wohnort: Kreis Waldshut

Hallo,

schon wieder oder immer noch ich

Bis jetzt haben wir unsere Spüma leider noch nicht wieder zum Laufen gebracht.

In Kürze das Problem:

Pumpe brummt auch bei AUSgeschaltetem Gerät. Erst wenn man es vom Netz nimmt ist Schluß. (Fehlerstrom, s.o.)
Pumpen allerdings will sie nicht mehr.
KEIN Wasser in der Bodenwanne! Alles trocken!

Wir haben mittlerweile den Programmschalter gewechselt, danach lief sie 1,5 Tage problemlos.
Danach wurde der Druckwächter gewechselt. Keine Besserung!

Der Schwimmschalter wurde noch einmal durchgemessen, der ist auch ok.

So langsam bekomme ich Schwimmhäute zwischen meinen Fingern vom vielen Abwaschen, aber im Moment kann ich mir keine neue Spülmaschine leisten.

Also bitte noch einmal:

Was gibt es noch für Möglichkeiten? Liegen wir mit uneren Vermutungen so falsch?

Danke

LG
Sigi


BID = 505715

SigiW

Neu hier



Beiträge: 27
Wohnort: Kreis Waldshut

PS

Wir sind irgendwie der Meinung es könne nicht an der Pumpe liegen, denn bis heute Mittag hat sie, zumindest bis zum Spülgang, ja noch gepumpt. Das tut sie zwar seit jetzt auch nicht mehr.....
Also theoretisch könnte ich das Schmutzgeschirr spülen lassen, danach ausräumen, im Spülbecken klar spülen und mit dem Wassersauger die Lauge aus der Maschine saugen.
So haben wir es zumindest nach jedem erfolglosen Einbau diverser Schalter gemacht...

BID = 505755

Ewald4040

Moderator



Beiträge: 10882
Wohnort: Lünen

Ich tippe auf die Pumpe. Entweder defekt, oder es sitzt ein Fremdkörper( Glas-Eierschale-Zahnstocher-Obstkern-u.s.w) vorm Flügelrad.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 60 Beiträge im Durchschnitt pro Tag       heute wurden bisher 47 Beiträge verfasst
© x sparkkelsputz        Besucher : 137849452   Heute : 20297    Gestern : 34137    Online : 635        20.11.2017    18:16
42 Besucher in den letzten 60 Sekunden        alle 1,43 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,101969003677