AEG Geschirrspüler Spülmaschine  favorit sensorlogic

Ersatzteile und Reparaturtipps zum Fehler: Schlaggeräusche kein Wasser

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


      


Autor
Geschirrspüler AEG favorit sensorlogic --- Schlaggeräusche kein Wasser
Suche nach favorit sensorlogic Geschirrspüler AEG favorit sensorlogic

    








BID = 1005029

highhead

Gerade angekommen


Beiträge: 5
 

  


Geräteart : Geschirrspüler
Defekt : Schlaggeräusche kein Wasser
Hersteller : AEG
Gerätetyp : favorit sensorlogic
Kenntnis : keine Kenntnis der Materie
______________________

Guten Tag, bin hier gerade neu.
Hab versucht mein Problem zu Googlen und einiges gemacht zumindest für einen absoluten laien!
Aber irgendwie brauch ich wohl doch eure Hilfe

Ergänze die Zeilen oben noch, weiss das die GSP von 2010 ist!

Zum Problem:

GSP startet, pumpt Wasser ab zieht neues rein!
Dann wird es still, dann knackt es mehrmals und man konnte sehen wie der schlauch am durchlauferhitzer sich bei den knackgeräuschen bewegt!
Als wenn druck aufgeladen wird und schlagartig abfällt.
Wasser wird abgepumt.

Es kommt kein Wasser bei den Sprüharmen an, selbe Stellung wie zu anfang des Programms.
Dampf kam mir auch entgegen.

Wassertasche sieht aus wie neu
Kein Wasser in der Bodenwanne
Sprüharme gereinigt, drehen frei...
Siebe sind sauber
Ablaufsifonabgenommen und durchgepustet, was aber nicht geht, saugen ging aber!
Umwälzpumpe ausgebaut sieht aus wie neu, hab strom angelegt und läuft auch!



Ach ja aus dem sumpf hab ich fast alle schläuche ab, nirgends verstopfungen!

Ich hoffe mir kann jemand helfen!



BID = 1005037

Mr.Ed

Moderator



Beiträge: 30281
Wohnort: Recklinghausen
Zur Homepage von Mr.Ed

Bitte liefere die fehlenden Pflichtangaben vom Typenschild nach, sonst kann man dir nicht helfen.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

 

  




BID = 1005046

highhead

Gerade angekommen


Beiträge: 5

Hier ein Foto vom typenschild


Hochgeladene Datei (1042075) ist grösser als 300 KB . Deswegen nicht hochgeladen

BID = 1005068

highhead

Gerade angekommen


Beiträge: 5

Oh Foto war nicht erfolgreich...


F35020VI

Typ:911D53-0L
Pnl:911539034-05
S.NO: 03303262

BID = 1005092

highhead

Gerade angekommen


Beiträge: 5

Update

Habe gestern alles wieder zusammengebaut.

Bei allen Programmen besteht das selbe Problem.
Der GS pumpt ab, füllt auf, heizt wasser auf(dabei ist die umwälzpumpe aktiv aber sehr wenig) pumpt das wasser anscheinend im Kreis, aber nicht nach oben

Ist dies so richtig, Oder muss der kreislauf immer über die Sprüharme gehen?

Wenn die Temperaturen erreicht sind ist nur ein summen der Umwälzpumpe zu hören!
Die bekommt zu dem Zeitpunkt aber 220V und müsste doch das wasser nun nach oben auf die Arme pumpen oder?

Nach mehrmals aufheizen und im kreis pumpen wird abgepumpt!


Wo ist das Problem zu suchen Umwälzpumpe oder vllt sogar auf der Platine?

Wo ich manuell 220V an die pumpe angelegt habe lief diese!

Weiß wirklich nicht weiter, aber wenn die Umwälzpumpe lief wird diese auch extrem heiß, also das abdeckgehäuse der Spulen!
Kann man den finger nicht länger dranhalten!

Die Geräusche scchlagen entstehen beim aufheizen/im kreis pumpen, ist aber jetzt verschwunden, wohl schlauch etwas geknickt o.ä

Ich hoffe es wird nicht zu unübersichtlich...und bedank mich schonmal vorrher für tipps!

Als Abschluss, wie kann ich die Maschiene Reseten bzw Fehlerspeicher löschen?

Mfg


BID = 1005104

Schiffhexler

Inventar



Beiträge: 4218
Wohnort: OB / NRW

Moin highhead

Willkommen im Forum
Es kann am verminderten Wassereinlauf liegen, mach zu Testen folgendes:
Lass mal Wasser ziehen, wenn der Wassereinlauf aufhört,
nicht ausschalten, Tür öffnen,
dann händisch 2 lt. zuschütten. Dann Tür nur schließen und Ergebnis mitteilen.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 1005181

highhead

Gerade angekommen


Beiträge: 5

Es hat sich nichts geändert, bei 3 Liter wasser wird abgepumpt.

BID = 1005348

Schiffhexler

Inventar



Beiträge: 4218
Wohnort: OB / NRW

Moin highhead

Bist du weiter gekommen?
Es könnte auch der Kondensator sein. Stecker raus, dann drehe händisch mit einem Schraubendreher
da Flügelrad hinten an der Spühlpumpe, aber vorsichtig, nicht die Motorwicklung beschädigen.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 61 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 137860168   Heute : 809    Gestern : 30311    Online : 71        21.11.2017    1:58
3 Besucher in den letzten 60 Sekunden        alle 20,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,354048013687