AEG Geschirrspüler Spülmaschine  Favorit 68040 VI

Ersatzteile und Reparaturtipps zum Fehler: Wasserzulauf spinnt

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


      


Autor
Geschirrspüler AEG Favorit 68040 VI --- Wasserzulauf spinnt
Suche nach Geschirrspüler AEG Favorit

    








BID = 986679

IT-Onkel

Gerade angekommen


Beiträge: 5
Wohnort: Marburg
 

  


Geräteart : Geschirrspüler
Defekt : Wasserzulauf spinnt
Hersteller : AEG
Gerätetyp : Favorit 68040 VI
S - Nummer : 62914466
FD - Nummer : PNC 91173202000
Typenschild Zeile 1 : 45_2 XDR 40
Typenschild Zeile 2 : ---
Typenschild Zeile 3 : ---
Kenntnis : Artverwandter Beruf
______________________

Hallo, Forum!

Leider habe ich für unsere Fehlerbeschreibung hier noch keine eindeutige Hilfe gefunden, deswegen mache ich einen neuen Thread auf. Aktuelle Zusammenfassung: Der Wasserzulauf erfolgt tlw. stakkatoartig, zuviel und evtl. zum falschen Zeitpunkt was zum Überlauf in die Bodenwanne führt.

Symptome:
1. ca. zwei Wochen lang ruckelte die Warmwasserzuleitung zum Wasserhahn zu unterschiedlichen Phasen des Spülprogramms (ca. dreimal pro Sekunde),
2. Zuletzt : Die Maschine stoppt mit Fehlermeldung E30 (piept 3X) --> Wasser in der Bodenwanne.

Reparaturversuche:
Wasser aus der Bodenwanne entfernt,
Siebe gereinigt,
Wassertasche (war eigentlich sauber) gereinigt,
Druckschalter getestet (klickt beim Pusten),
Diverse Schläuche entfernt (bisher waren alle ebenfalls sauber),
Eimertest (Pumpe haut alles wech),
Aquastopp scheint zu funktionieren (lässt erst Wasser rein, wenn die Maschine anläuft und das erste Befüllen bei Programmstart verläuft schnell...ohne Ruckler!),

Zwischen-Resultat:
Sichtprüfung beim 30min Programm (alles läuft gut bis gegen Programmende. Dann wird wieder ruck- und stakkatoartig Wasser in die Wassertasche eingelassen, obwohl die Restzeit nur "1min" anzeigt, die Pumpe pumpt ab. Auch nach(!) "0min" und dem "Programmende Piepen" wird Wasser stoßweise eingelassen und die Pumpe läuft.

Sichtprüfung beim 30min Programm (alles läuft gut bis gegen Programmende. Dann wird wieder ruck- und stakkatoartig Wasser in die Wassertasche eingelassen, es wurde jedoch dieses Mal alles abgepumpt und das Programm endet normal, kein Wasser in der Wanne).

Sichtprüfung beim AUTO-Programm; 100min (Start ganz normal, doch bei 67min Restzeit erneut ruckelnder Wasserzufluss jedoch soviel, dass die Wassertasche voll läuft und über den Überlaufschlauch Wasser in die Bodenwanne abgibt. Also alles wie gehabt

Was zum Geier ist das? Ein Elektronikfehler? Habt Ihr Ideen? Ich würde mich freuen, mir fehlt langsam die Phantasie.
Wir haben am 11.4. einen Installateurtermin und ich hätte gerne, dass er das korrekte Ersatzteil direkt dabei hat (60km Anfahrt). Noch lieber würde ich es natürlich gerne selber lösen.

Und hier ein Link zu zwei Videos, die es dokumentieren : magentacloud.de/share/we58f-tsuo#$/

BID = 986751

123abc

Schreibmaschine



Beiträge: 1984
Wohnort: Hamburg


Zitat :
Eimertest (Pumpe haut alles wech),


Dann lese dir die FAQ nochmals durch.

Mit dem Eimertest soll etwas anders als die Pumpe getestet werden.

 

  




BID = 986756

IT-Onkel

Gerade angekommen


Beiträge: 5
Wohnort: Marburg

Stimmt, das hatte ich verwechselt. Ich meinte, dass bei Programm-Start die Pumpe -vorher per Eimer eingefülltes Wasser- fleißig abpumpt und auch unten im ausgebauten Sieb nichts mehr davon zu sehen ist.

Die Einlauf-Geschwindigkeit habe ich gestern durch Drehen am Eckventil mal reduziert, da in einem Ratgeber "zu hoher Wasserdruck" als Grund für das Ruckeln genannt wurde. Das half jedoch nichts: Dieses Mal strömte wieder nach Programmende ("0min" und Piepsen) Wasser ruckartig nach, begleitet vom Brummen der immer wieder anspringenden Pumpe. Ich musste es dann abbrechen, da mir die Maschine schon Leid getan hat.

Als Nächstes schaue ich nach Verstopfungen im Zulaufschlauch/-sieb, das wird bei "Teamhack" ebenfalls als Grund genannt. Anschließend versuche ich die Schläuche rund um die Pumpe zu prüfen. Ich gebe Bescheid, bin jedoch für Ideen offen.

BID = 986942

IT-Onkel

Gerade angekommen


Beiträge: 5
Wohnort: Marburg

Hm, das Thema stößt ja nicht gerade auf fruchtbaren Boden :-/

Aktueller Stand: Auch die Zuleitung zur Druckdose war frei. Ein kurzes (30min) Programm endete wieder mit stotterndem Wasserzulauf und in ähnlicher Weise arbeitende (naja kurz brummende) Umwälzpumpe auch nach(!) Programmende. Das Aquastopp-Ventil wurde dann ständig geschaltet. Ich konnte es nur manuell beenden.

Das Eco-Programm lief gut durch, nur selten stotternder Zufluss, doch in den 48 Minuten Trocknung versuchte die Maschine wieder holt stotternd Wasser einzulassen. Da ich das Eckventil relativ dicht hatte kam vielleicht nicht genügend Wasser rein, um durch den Überlauf abfließen zu können. Die Umwälzpumpe zuckte in diesem Fall nicht.


Mittlerweile denke ich an
1. defekte Elektronik,
2.defekter Aquastopp
oder defekte Luftdruckdose (doch die klickt nicht, wenn der Wasserzulauf stottert)

Der Installateur will am Montag die Wassertasche tauschen, ich glaube jedoch nicht an diese Ursache, wie gesagt, die jetzige ist sehr sauber.
Im worst case heißt es gut 100€ für den ersten Besuch und dem unnötigen Tausch der Wassertasche und dann wieder für die zweite Anfahrt zuzüglich rund 190€ für die Elektronik zuzüglich Einbaukosten....ächz. Da denken wir tatsächlich eher über den Ersatz der 10 Jahre alten Maschine nach, obwohl uns das nicht liegt.

BID = 987022

derhammer

Urgestein



Beiträge: 10164
Wohnort: Hamm / NRW

Elektronik platt

BID = 987023

derhammer

Urgestein



Beiträge: 10164
Wohnort: Hamm / NRW

Dann mess doch mal die Spannung nach, ob die auch zuckt wie der Zulauf...

BID = 987215

IT-Onkel

Gerade angekommen


Beiträge: 5
Wohnort: Marburg

Hallo derhammer!

Danke, guter Tipp: das digitale Multimeter ist in den "Stotterphasen" vermutlich zu träge, um die korrekten Werte anzeigen zu können und hat etwa 50V (Wechselspannung) gemessen. In den Arbeitsphasen in denen normal das Wasser einfloss waren es 230V. Die Glimmlampe des "Lügenstifts" flackerte am braunen Kabel des Aquastopp in den Stotterphasen fast schon stroposkopartig. Ich fürchte auch, dass hier die Elektronik falsche Steuerungssignale aussendet. doch weitere elektrische Tests überlasse ich dem Kundendienst und bin auf seine Meinung gespannt.

Grüße

Steffen


BID = 987317

IT-Onkel

Gerade angekommen


Beiträge: 5
Wohnort: Marburg

Vermutlich letztes Update:
Auch der AEG-Kundendienst hat dieses Problem noch nicht erlebt und vermutet letztlich einen Defekt der Elektronik. Reparaturkosten mit AEG: ca. 450€...ich könne es natürlich auch selbst bestellen und einbauen, doch wenn es dann doch nicht an der Elektronik läge, bliebe ich darauf sitzen.

Wenn also nicht Jemand einen Geschirrspülerfriedhof o.ä. kennt, wo man so etwas ausbauen kann bliebe die letzte Frage: welchen Geschirrspüler/Marke/Preisklasse könnt Ihr empfehlen...doch das ist wohl eher ein anderer Thread.

Danke für die Tipps!

(falls sich in den kommenden Tagen hier nix tut, darf der Moderator den Thread schließen)


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 60 Beiträge im Durchschnitt pro Tag       heute wurden bisher 41 Beiträge verfasst
© x sparkkelsputz        Besucher : 137842387   Heute : 13195    Gestern : 34137    Online : 369        20.11.2017    14:34
25 Besucher in den letzten 60 Sekunden        alle 2,40 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,324878931046