Thomson TV 28DG170

Ersatzteile und Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Autor
TV Thomson 28DG170

    










BID = 578974

Tronje

Gerade angekommen


Beiträge: 8
Wohnort: Hilden
Zur Homepage von Tronje
 

  


Geräteart : Fernsehgerät
Hersteller : Thomson
Gerätetyp : 28DG170
Chassis : TX807C
Messgeräte : Multimeter
______________________

Hallo zusammen

Der Thomson hat kein Bild ; Ton ist da (Sowohl über Av oder Tuner )

Feststellung : Keine Sichtbare Heizung , Heizspannung 16V AC

Usys : 182 V

Hochspannung : Hörbar beim einschalten und Fühlbar (vor der Bildröhre , keine Sorge ! )

Nebensache aber vielleicht wichtig : Betriebs LED geht nicht

Bisher gemacht :
DST und Umgebung nachgelötet

Jemand ne Idee ?


Erklärung von Abkürzungen

BID = 579041

Fernsehpedda

Schriftsteller



Beiträge: 941
Wohnort: Berlin- Spandau
ICQ Status  

Hallo, daß ist neu mit 182V - U system. ?? Super gemessen, doch lieber beenden?

_________________
Die HORIZONTALABLENK,kann man"sehen"wenn die BR heizt!
Die VERTIKALABLENK,kann man"hören"wenn die Ablenkeinheit
brummt!

 

  

Erklärung von Abkürzungen






BID = 579511

Tronje

Gerade angekommen


Beiträge: 8
Wohnort: Hilden
Zur Homepage von Tronje

Hallo Fernsehpädda

erstaml Danke für die Antwort . Nein ich möchte nicht beenden , ich will reparieren. Brauche weiterhin Hilfe.

Nach dem "Gedächtnisfehler" mit der Usys hilfst Du mir vielleicht wieder. Bin ja Ü40 und muß vom Keller bis in den 1.Stock an den PC. Da kann man eine 3stellige Zahl schonmal vergessen http://forum.electronicwerkstatt.de/phpBB/images/icon/icon11.gif

Die Usys ist korrekt gemessen bei 132V

Bekomm ich jetzt Hilfe ?

Danke im vorraus

Gruß

Sven

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 58 Beiträge im Durchschnitt pro Tag       heute wurden bisher 26 Beiträge verfasst
© x sparkkelsputz        Besucher : 135366619   Heute : 8040    Gestern : 25418    Online : 280        23.8.2017    12:03
22 Besucher in den letzten 60 Sekunden        alle 2.73 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0734269618988