Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Autor
Toshiba TV

    










BID = 304

Gast

Nichtregistrierter Benutzer
 

  


Hallo

Ich besitze ein Toschiba Tv Gerät Typ 285D8D.
Fehler: Nach dem einschalten sind zunächst alle betriebsspannungen vorhanden,Bild und Ton bleiben weg.Nach ca.20-30s wird die Spannung zur "Hochspannung" weggeschaltet,
nach weiteren 5-10 min wird die Spannung wieder zugeschaltet und das Gerät läuft einwadfrei.Fehler tritt nur im kalten zustand auf weiss jemand abhilfe?
Danke

Erklärung von Abkürzungen

BID = 308

dl8sbd

Moderator



Beiträge: 50
Wohnort: Heilbronn

Wechsle mal alle Elkos auf der Primärseite des Netzteils. Nicht den großen Siebelko.



_________________
Viele Grüße und viel Erfolg

 

  

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 49 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 139702818   Heute : 711    Gestern : 14938    Online : 346        24.2.2018    2:44
2 Besucher in den letzten 60 Sekunden        alle 30.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.149057865143