Tevion Plasma TV Fenseher  / Medion MD 34598

Ersatzteile und Reparaturtipps zum Fehler: Bild blinkt / flackert

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Zum Ersatzteileshop




Suchen          Elektronik Forum




Nicht eingeloggt.       Einloggen.

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  


[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher


Autor
Plasma TV Tevion / Medion MD 34598 --- Bild blinkt / flackert
Suche nach Plasma Tevion Medion

Problem gelöst    











      

BID = 813055

wuffwuff2003

Stammposter



Beiträge: 293
Wohnort: Trier
 

  


Geräteart : Plasma TV
Defekt : Bild blinkt / flackert
Hersteller : Tevion / Medion
Gerätetyp : MD 34598
Chassis : LG PDP42V6
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Oszilloskop
______________________

Guten Tag,

Ich brauche Rat bin am verzweifeln. Und zwar geht es um oben beschriebenes TV Gerät. Wenn ich ein Pattern mit der Farbe Rot, Grün oder Blau aufs ganze Bild lege funktioniert alles, nehme ich jetzt aber die Farbe weiß, fängt das gesamte Bild an zu flackern (Schwarz/weiss/schwarz usw) und das ZSUS Board tickert.
Bereits ausgetauscht habe ich das YSUS Board und das ZSUS Board (schon 3x) der Fehler besteht immer noch. Die Spannungen vom Netzteil sind alle richtig eingestellt, und es scheint auch nicht als würde eine Spannung in den Keller gehen. Auch die Ablenkkurven sind am Oszilloskop eingestellt worden.
Es scheint eben so, wenn das Bild weiß getacktet wird, ist der Strom so groß das irgend eine Schutzschaltung dunkeltastet, und dies wiederholt sich in der Frequenz von etwa 2x pro Sekunde

Als ich das Gerät bekam mit dem Fehler fand ich nur eine kaputte Sicherung am ZSUS Board (Vs 195V) anscheinend hätte es einen Knall gegeben sagte der Kunde. Genau deshalb wechselte ich auch die beiden Boards.

Jegliche Hilfe wird gern angenommen.

Vielen Dank im Voraus



_________________

Erklärung von Abkürzungen


---
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland        PAGERANK-SERVICE

gerechnet auf die letzten 30 Tage haben wir 90 Beiträge im Durchschnitt pro Tag       heute wurden bisher 81 Beiträge verfasst
© x sparkkelsputz        Besucher : 129603407   Heute : 27723    Gestern : 41972    Online : 580        16.1.2017    18:14
45 Besucher in den letzten 60 Sekunden        alle 1.33 Sekunden ein neuer Besucher
xcvb ycvb
2.8506090641