Samsung LED TV Fernseher  UE50ES5700SXZG 50 LED TV

Ersatzteile und Reparaturtipps zum Fehler: Doppelbilder

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Zum Ersatzteileshop




Suchen          Elektronik Forum




Nicht eingeloggt.       Einloggen.

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  


[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher


Autor
LED TV Samsung UE50ES5700SXZG 50 LED TV --- Doppelbilder
Suche nach LED Samsung LED

    











      

BID = 983036

Ingolfingo

Gerade angekommen


Beiträge: 6
 

  


Geräteart : LED TV
Defekt : Doppelbilder
Hersteller : Samsung
Gerätetyp : UE50ES5700SXZG 50 LED TV
Chassis : U78A
Messgeräte : Multimeter
______________________

Werte Techniker Kollegen, liebe Gemeinde,

Ich habe ein Problem mit einem SAMSUNG UE50ES5700SXZG 50" LED TV.
Chassis : U78A

Dieser macht schon beim Einschalten ein ständig überlagertes /doppeltes Bild.

Es wurden alle Steckverbindungen geprüft, auch die Panel Folienverbindungen,das Gerät reagierte nur bei Zug /Druck am T-COM Kabel links, T-Con Board T500HVN01.1 CTRL BD 50T03-C0H ,linke Steckleister Flackbandkabel zum Panel.

Für einen kurzen Moment war das Doppelbild verschwunden als die Steckverbindung links am Pin1 und Pin2 keinen Kontakt zum T-Con hatte (Klemme war offen)

Daraufhin habe Ich die Flachbandkabel jetzt beidseitig auf Verdacht erneuert , der Fehler besteht aber weiterhin , auf Druck an den Klemmverschluss reagiert das Gerät aber nicht, kalte Lötstellen am T-Con nicht gefunden.

Aber: Entferne Ich das Linke Flachbandkabel ist die rechte Panelanzeige normal.
Entferne Ich das Rechte Flachbandkabel bekomme Ich nur Doppelbild auf der linken Bildhälfte..

Isoliere ich testweise Pin1 und Pin2 am T-Con erhalte Ich eine komplette nicht Überlagerte Bildausgabe allerdings mit feinen horizontalen Linien.

Vermutung: Fehler in der Synchronisation, Zeilenpaarung .. aber wo ?

Firmwareupdate /Fullreset ohne Verbesserung.

Meine Frage an Euch ist, Kennt jemand das Fehlerbild und wo könnte der Fehler sein, am Panel oder nur am T-Con Board.

Ich freue mich über jeden guten Tip von Euch .

Danke viele Grüße Ingo










Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland        PAGERANK-SERVICE

gerechnet auf die letzten 30 Tage haben wir 92 Beiträge im Durchschnitt pro Tag       heute wurden bisher 22 Beiträge verfasst
© x sparkkelsputz        Besucher : 129623342   Heute : 6682    Gestern : 41131    Online : 311        17.1.2017    9:55
46 Besucher in den letzten 60 Sekunden        alle 1.30 Sekunden ein neuer Besucher
xcvb ycvb
1.1185131073