Hannspree LCD Fernseher  HSG1142

Ersatzteile und Reparaturtipps zum Fehler: Schaltet nach Stromzufuhr ab.

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Autor
LCD Hannspree HSG1142 --- Schaltet nach Stromzufuhr ab.
Suche nach LCD Hannspree

    

BID = 984198

trexyz

Gerade angekommen


Beiträge: 4
Wohnort: Dresden
 

  


Geräteart : LCD TV
Defekt : Schaltet nach Stromzufuhr ab.
Hersteller : Hannspree
Gerätetyp : HSG1142
______________________

Hallo Leute,

ich habe hier einen 32" LCD-Fernseher von Hannspree stehen, der folgendes Problem aufweist:

Nach dem einstecken des Steckers in die Steckdose geht der Fernseher ein paar Sekunden an und schaltet dann komplett ab (Kein Standyby, sonder wie als wenn er nicht mehr am Netz hängt) und auch reagiert auf nichts mehr.
Die Dauer die der Fernseher an bleibt lässt sich verlängern, je länger er nicht am Netz angeschlossen ist. Als ich das Gerät geholt habe, war er wohl seit mehreren Tagen nicht mehr am Netz, sodass er nach dem ersten Anschließen ca. 30 Sekunden lief und alles korrekt angezeigt hat, bevor er sich abgeschaltete. Nehme ich das Gerät vom Netz, nachdem er sich selbst abgeschaltet hat und schließe ihn direkt wieder an, passiert gar nichts. Warte ich jedoch wieder ein wenig, dann springt der Fernseher für 2-3 Sekunden an. Ich hatte es auch geschafft in dieser kurzen Zeit den Fernseher per Fernbedienung Auszuschalten, sodass er jetzt im Standby ist und in diesem auch bleibt. Schalte ich ihn jedoch ein, so geht er wieder direkt aus und ist komplett tot, bis ich ihn wieder längere Zeit vom Netz nehme.

Ich gehe stark davon aus, dass es am Power-Board liegt. Allerdings konnte ich durch Sichtprüfung keine Fehler feststellen. Die Elkos und generell alle Bauteile sehen gut aus.

Ich hoffe ihr könnt mir hier irgendwie weiterhelfen

Erklärung von Abkürzungen









      


BID = 985394

trexyz

Gerade angekommen


Beiträge: 4
Wohnort: Dresden

Also ich habe heute mal die drei großen Elkos mit 68µF und 450V getauscht, jedoch lag das Problem wohl nicht an denen, da es weiterhin besteht. Ich habe jetzt allerdings auf dem Mainboard zwei SMD-Elkos entdeckt mit der Kennung 220 50V H07, die eine leichte Wölbung aufweisen. Allerdings weiß ich jetzt nicht ob das das Anzeichen dafür ist, dass die Kaputt sind, oder ob das evtl. baubedingt ist, da das wirklich nur minimal ist :/

 

  

Erklärung von Abkürzungen





BID = 985707

trexyz

Gerade angekommen


Beiträge: 4
Wohnort: Dresden

An den SMD-Elkos lag es nun auch nicht. Hat vielleicht irgendwer mal eine Idee? :/

Erklärung von Abkürzungen

BID = 988766

lennima

Neu hier



Beiträge: 38
Wohnort: stade

Kann zwar nicht direkt weiterhelfen, habe hier alleridngs das gleiche Gerät mit defektem Netzteil stehen. Wenn Du also ein board brauchst oder so, einfach mal anpiepen...!

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 66 Beiträge im Durchschnitt pro Tag       heute wurden bisher 32 Beiträge verfasst
© x sparkkelsputz        Besucher : 132663441   Heute : 13421    Gestern : 22489    Online : 354        29.4.2017    21:22
19 Besucher in den letzten 60 Sekunden        alle 3.16 Sekunden ein neuer Besucher
xcvb ycvb
1.26307582855