In 681 Sekunden wird ein Backup gestartet. Bitte beenden Sie alle Eingaben. Das Forum wird dann für 10 Minuten abgeschaltet !

Sony 0 All-In-One PC

Ersatzteile und Reparaturtipps zum Fehler: Geht nicht an

Im Unterforum Reparatur - Drucker Computer Kopierer - Beschreibung: Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Zum Ersatzteileshop




Suchen          Elektronik Forum




Nicht eingeloggt.       Einloggen.

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  


[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Drucker Computer Kopierer        Reparatur - Drucker Computer Kopierer : Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer


Autor
Sonstige 0 Sony All-In-One PC --- Geht nicht an
Suche nach Sony AllInOne

    









      

BID = 870602

Tobl

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Sonstige
Defekt : Geht nicht an
Hersteller : Sony
Gerätetyp : All-In-One PC
Kenntnis : minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo ,
ich habe hier eine Sony Vaio VGC-JS430F/S All-in-one Computer. Dieser geht nicht mehr richtig
an, soll heissen , wenn man auf den Einschalter drückt leuchtet die grüne LED und er fängt an zu
fiepen. Das violett/silberne Bauteil mit der Aufschrift "918 SVPC 120 16" auf den Bild konnte ich
als Quelle des fiepen ausmachen und es wird extrem heiss. Ich vermute das dieses Defekt ist und der
Computer deswegen nicht mehr geht.

Kann mir einer diese Vermutung bestätigen, wenn nicht mir
einen Vorschlag machen was es sein könnte?

Wo bekomm ich dieses Bauteil?
Ich habe mit der Aufschrift des Bauteils in mehreren Varianten schon gegooglet aber nichts gefunden.

Danke schon mal im voraus
Tobl







BID = 870617

Mr.Ed

Moderator



Beiträge: 29618
Wohnort: Recklinghausen
Zur Homepage von Mr.Ed

Das ist ein Elko, 120µF, 16V aus der SVPC Serie von Sanyo. http://www.saga-sanyo.co.jp/oscon/cgi-bin/e_sizecode.cgi?id=SVPC
Wenn der heiß wird hat das aber meist andere Ursachen.
120µF ist kein so gängiger Wert. Wenn du den nicht bekommen kannst, nimm einen mit 150µF. Der Elko darf natürlich auch von anderen Herstellern sein.



_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

 

  





BID = 870695

Tobl

Gerade angekommen


Beiträge: 2

Danke für die schnelle Antwort.
Was zum Beispiel könnten andere Ursachen sein?
Den PC hab ich von einen Bekannten bekommen, erst dachte ich dass das externe Netzteil
defekt ist und nicht genug Strom liefert und hab ein neues bestellt. nach dem dieses keine
Veränderung brachte, ist wir dieses fiepen aufgefallen.

Gruß
Tobl


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 71 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 131892212   Heute : 1187    Gestern : 25185    Online : 325        30.3.2017    4:48
4 Besucher in den letzten 60 Sekunden        alle 15.00 Sekunden ein neuer Besucher
xcvb ycvb
In 681 Sekunden wird ein Backup gestartet. Bitte beenden Sie alle Eingaben. Das Forum wird dann für 10 Minuten abgeschaltet !
8.8412539959