AVM 0 Fritz! Box

Ersatzteile und Reparaturtipps zum Fehler: Gerät schaltet nicht ein

Im Unterforum Reparatur - Drucker Computer Kopierer - Beschreibung: Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Zum Ersatzteileshop




Suchen          Elektronik Forum




Nicht eingeloggt.       Einloggen.

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  


[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Drucker Computer Kopierer        Reparatur - Drucker Computer Kopierer : Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer


Autor
Sonstige 0 AVM Fritz! Box --- Gerät schaltet nicht ein
Suche nach 0 AVM Fritz! Box AVM Fritz! Gerät schaltet nicht ein

    









BID = 897897

pluspol

Neu hier



Beiträge: 32
 

  


Geräteart : Sonstige
Defekt : Gerät schaltet nicht ein
Hersteller : AVM
Gerätetyp : Fritz! Box
Kenntnis : minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo,

im Moment ärgern mich meine Gerätschaften.

Ich habe hier zwei Probleme hineingepackt, da diese sehr ähnlich und die Ursachen möglicherweise gleich sind.

Also, habe hier eine Fritz! Box SL. Die funktioniert an für sich super und bei meiner Leitung/Verbindung ist die auch völlig ausreichend.

Der PC samt Fritz! Box und Co ist an einer Steckdosenleiste mit Schalter angeschlossen. Die Steckdosenleiste ist kein 0815 Teil, sondern mit Überspannungsschutz usw...

Das "nervige" Problem ist nun, das die Fritz! Box sich erst einschaltet, wenn ich das Netzteil einmal abgezogen und wieder eingestöpselt habe. Dann läuft die aber einwandfrei als wär nix gewesen.

Das ging jetzt eine ganze Weile so und war auch einigermaßen OK für mich. Lästig aber es ging ja.

Jetzt habe ich meinen alten Scanman Color (von Logitech mit Paralellport) angeschlossen und da passiert genau das Gleiche. Stecker ziehen, wieder rein damit und läuft. Der ist allerdings nicht an der schaltbaren Steckerleiste angeschlossen.

Hat jemand eine Idee was das für ein seltsamer Fehler ist ? Ich habe bei der Fritz!Box alle Elkos, bis auf die SMD getauscht. Das brachte aber keine Abhilfe. Den Anschluß der Buchse für das Netzteil habe ich ebenfalls nachgelötet. Wird nicht besser.

Im Scanner sind zwei Spannungsregler 78l05 und 7812CT (letzterer wird im Betrieb etwa 80 Grad heiß). Die geregelte Spannung ist bei beiden korrekt. Auch hier habe ich zwei Elkos getauscht. Auch nicht besser.

Merkwürdig ist, das zwei unterschiedliche Geräte einen ähnlichen Fehler aufweisen.

Danke und liebe Grüße




BID = 897908

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

Beide Geräte habe doch externe Netzteile.
Vermutlich liegt der Fehler dort, aber möglicherweise ist doch die Steckdosenleiste Schuld.

 

  





BID = 897948

pluspol

Neu hier



Beiträge: 32

Hab ja auch an die Netzteile gedacht. Bei der Fritz! Box konnte ich ein orig. Ersatznetzteil besorgen. Aber auch hier das gleiche Problem.

Der Scanner ist nicht an der Steckdosenleiste angeschossen. Interressant ist, das der Scanner beim ersten Scannen angeht, aber wenn ich einen zweiten Scan machen möchte , muß ich den Stecker ziehen.

Liebe Grüße


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland        PAGERANK-SERVICE

gerechnet auf die letzten 30 Tage haben wir 73 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 131801956   Heute : 1810    Gestern : 23087    Online : 115        26.3.2017    7:28
8 Besucher in den letzten 60 Sekunden        alle 7.50 Sekunden ein neuer Besucher
xcvb ycvb
8.24290895462