Hilfe, Problem mit nachtspeicher

Im Unterforum Elektroinstallation - Beschreibung: Alles über Installation
Achtung immer VDE beachten !!

Zum Ersatzteileshop




Suchen          Elektronik Forum




Nicht eingeloggt.       Einloggen.

Elektroforum  

Zahlen-Kern  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  


[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]


Elektronik- und Elektroforum Forum Index   >>   Elektroinstallation        Elektroinstallation : Alles über Installation
Achtung immer VDE beachten !!


Autor
Hilfe, Problem mit nachtspeicher

    











BID = 140462

Buckyball

Gerade angekommen


Beiträge: 1
 

  


Hallo,

wir haben hier Nachtspeicher von Bauknecht mit den Steuermodulen WG40 und ZG40

Meine Einstellungen sind:

WG40:
Ladebeginn E2: 19°
Vollladung E1: 3°C (heißt wohl ab 3°C wird geladen)
Tag: 0% (heißt wohl keine Ladung am Tag da teuer)

ZG40:
Stunden nach NT Freigabe: 20h (?)
Ladecharakteristik E3: 7h (?)
Entladezeitpunkt E4: 26h (?)

Nun mein Problem. Der NT Tarif beginnt um 22 Uhr und da fängt die Ladung scheinbar auch an. Gegen 23 Uhr sind die Teil mega heiß und nicht mehr anzufassen. Morgens und tagsüber allerdings nur noch mäßig warm.
Das kann doch irgendwie nicht sein oder sehe ich das falsch. Dadurch sind Tagsüber nicht mal 18° in der Bude. Hat vielleicht jemand eine Idee?

Kann es evtl. sein das wenn der Paramenter "Studne nach NT Freigabe" falsch eingestellt wurde die Ladedauer zu kurz ist?

Ich habe mal den Zähler kontrolliert. Wir haben 3 Öfen in Betrieb, laut Typenschild mit je 2,4 kWh. NT Verbrauch von gestern bis heute 24 kWh


Danke,
Buckyball





BID = 140545

Indako

Gelegenheitsposter



Beiträge: 62

Hallo

Zitat :
Ladebeginn E2: 19°

Ist die Außentemperatur, bei deren Überschreitung (hier 19°)die Nachtspeicherheizung nicht mehr aufläd.

Zitat :
Vollladung E1: 3°C (heißt wohl ab 3°C wird geladen)

Falsch, bei 3° und wenniger, werden deine Öfen bis zum Anschlag voll aufgeladen.( Wenn Anlage Richtig ausgelegt, sollte sie unter -10° liegen, je nach Klimazone).

Zitat :
Tag: 0% (heißt wohl keine Ladung am Tag da teuer)

Richtig, keine Nachladung am Tage.
Folgende Angaben unter Vorbehalt, da keine Bedienungsanleitung vorhanden, und sich je nach Gerät kleine Unterschiede ergeben.

Zitat :
Stunden nach NT Freigabe: 20h

Dient der Zeitverschiebung der Nachtladung auf das Ende deiner Ladezeit, also morgens. Ferner zur Berechnung, ob Tagsüber Nachgeladen werden muß, damit die Restladung noch bis zum Nächsten Ladebeginn reicht.(Grundeinstellung meistens 22h).

Zitat :
Ladecharakteristik E3: 7h

Gibt an, wie Lange deine Nachtladezeit ist, und dient zur Verschiebung der Ladung auf den morgen(Grundeinstellung meistens 8h, genaue Zeit, steht aber in deinem Vertag mit dem EVU).

Zitat :
Entladezeitpunkt E4: 26h

Zeitpunkt, ab Beginn der Ladezeit, ab dem dein Offen leer sein darf, oder sollte bei Richtiger Funktion.(Abhängig von Beginn der Nachtladung und deinen Gewohnheiten, ab wann es kühler sein darf.
Wie gesagt, diese Punkte unter Vorbehalt.

Ich gehe mal davon aus, da deine Öfen bereits zu Beginn voll aufladen, das deine Steuerung einen Fehler hat, bzw gar nicht mehr im Betrieb ist. Abgesehen davon haben deine Öfen zu viele Verluste über die Oberfläche. Die meiste Wärme sollte eigendlich über die Lüfter abgegeben werden, und nicht über die Oberfläche.

Bezüglich der 24kWh fehlt eine Angabe der Außentemperatur, um eine Bewertung vor zu nehmen. Ferner stellt sich für mich die Frage, wenn alle Öfen 2,4kw haben, sind auch alle Räume gleich groß und vom Wärmebedarf etwa gleich(Anzahl Außen- zu Innen-Wänden, Fenstergröße usw.). Ansonsten stimmt auch die Anpassung der Öfen, an den Raum nicht.
Ferner Mieter oder Eigentümer. Und habt ihr einen Vergleich zu den Vorjahren, oder seit ihr dort erst eingezogen.

Indako

 

  





BID = 140552

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Hallo Buckyball,

ich stimme dem zu, was Indako schreibt.

Aber mich irritiert der ungewöhnlich hohe Wert für E1.
Daher vermute ich eine Fehleinstellung bzw. auch Fehlbedienung.

Bei den jetzigen Außentemperaturen sollten die Öfen außen gar nicht sehr heiß werden!

Andererseits sind 2,4kW sehr wenig. Sind das ganz kleine Räume oder was? Möglicherweise ist die Anlage wirklich nicht passend dinmensioniert.

Schildere uns bbitte mal Näheres über die örtliche Situation (Wohnungsgröße, Lage und Art des Hauses, Nutzungsgewohnheiten etc.
Bist Du Eigentümer oder Mieter?
Wann,wie oft und wie lange laufen die Lüfter?

Dann sehen wir weiter.


Gruß,
sam2


_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

BID = 140555

123abc

Schreibmaschine



Beiträge: 1783
Wohnort: Hamburg


Zitat :
Wir haben 3 Öfen in Betrieb, laut Typenschild mit je 2,4 kWh


Wenn dann 2,4 KW .

Aber bei der Gerätegröße kannst du nicht viel Wärme am Tag verlangen. Ohne zu wissen wie groß die Räume sind würde ich mal behaupten das die Geräte zu klein dimensioniert sind.

123abc


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Neue Themen bei Transistornet.de
Projekte - Selbstbau --- Konstantstromquelle gesucht
Haushaltsgeräte - Waschmaschine - Trockner - Geschirrspüler --- Miele Waschtrockner WS 945 verliert Wasser / Kondenskanal?
Haushaltsgeräte - Waschmaschine - Trockner - Geschirrspüler --- AEG T59800 Fehler E71/E60/E62
Projekte - Selbstbau --- Merkwürdige Solarzelle
Das Forum für Newbies und Auszubildende --- Gleichspannung mit Wechselspannung Addieren
Projekte - Selbstbau --- Akku-Pack Eigenbau
Das Forum für Newbies und Auszubildende --- Widerstand Kennzeichnung
Prüfungen und Hausaufgaben --- DGUV3 Analoge Zeitschaltuhren
Fragen zur Elektronik --- Wiederstand defekt?
Fragen zur Elektronik --- Technische Lösung gesucht !!
Fragen zur Elektronik --- 4N25 - Warum funktioniert es nicht?
Suche / Biete - Pinnwand --- Solarmodul 130 Watt mit Regler


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland        PAGERANK-SERVICE
© x sparkkelsputz        Besucher : 117531395   Heute : 2100    Gestern : 38652    Online : 114        13.2.2016    5:31
2 Besucher in den letzten 60 Sekunden        alle 30.00 Sekunden ein neuer Besucher

Die letzten 30 Referrer :

5:27 akku wechseln beim rasierer philishave
5:19 audi a8 d2 halogenscheinwefer
4:46 onkyo cp 1046f replacement cord
4:12 ablenkspule brummt lackieren
2:41 albrecht ae 6110 modifikation
2:08 beko spülmaschine reset
2:04 Graphitschmierfett wofür geeignet
1:54 beko DL7130
1:35 HP Compaq Presario C700 cd dvd internes laufwerk
1:15 HP Compaq Presario C700 ersatzteile
1:05 siemens siwamat xl 1440 ersatzteile
0:50 schutzleiter an maschine löst fi aus
0:36 content
0:35 content
0:33 starkstrom schutzleiter löst fi aus
0:17 - schnell-startseite.de/google-ergebnis.php - makita accu überbrücken
0:01 lötspitze herstellen
0:00 kondenstrockner fehler e93
23:47 bauknecht gkmt 2949/2
23:45 reparatur röhrenfernseher hanseatic
23:45 vismann Schaltung Signale für nachtabsenkung
23:42 Temperaturfühler für Nachtspeicherheizungsanlagen
23:41 ampere
23:40 austeuerungsanteige geht nicht
23:38 reboot media receiver 303
23:37 wechselstrommotor dreht langsam