Unbekanntes Bauteil

Im Unterforum Bauteile - Beschreibung: Vergleichstypen, Leistungsdaten, Anschlußbelegungen .....

Suchen          Elektronik Forum
Nicht eingeloggt       Einloggen       Registrieren        Zum Ersatzteileshop       

Elektroforum  

Ersatzteile Haushaltsgeräte  

Ersatzteilversand  

Webmaster-Forum  

Elektroinstallation  

Elektronik- und Elektroforum Forum Index   >>   Bauteile        Bauteile : Vergleichstypen, Leistungsdaten, Anschlußbelegungen .....

Gehe zu Seite ( 1 | 2 Nächste Seite )      

Autor
Unbekanntes Bauteil
Suche nach: bauteil (8519)

    










BID = 922291

Frankyki

Gerade angekommen


Beiträge: 10
Wohnort: Kiel
 

  


Hallo liebe Forenmitglieder,
es geht um das Bauteil was auf den Fotos zu erkennen ist. Es ist ein Teil was an einem
Brückengleichrichter an der Erregerwicklung hängt. Leider kommt aus der Erregerwicklung nicht genug spannung um es in den Läufer abzugeben, somit läuft der Generator nicht.. Ich vermute das es an diesem
Bauteil liegt. Weiß jemand was dazu?

[ Diese Nachricht wurde geändert von: Frankyki am 31 Mär 2014 19:58 ]











[ Diese Nachricht wurde geändert von: Frankyki am 31 Mär 2014 20:00 ]

BID = 922295

der mit den kurzen Armen

Urgestein



Beiträge: 16349
Zur Homepage von der mit den kurzen Armen

Anders rum wird ein Schuh draus ! Warum heißt die Wicklung wohl Erreger Wicklung?
Ohne Erregung gibt es keine Generatorspannung!

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

 

  






BID = 922320

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
somit läuft der Generator nicht
Außerdem scheinst du ein Generator mit einem Motor zu verwechseln.

BID = 922327

Frankyki

Gerade angekommen


Beiträge: 10
Wohnort: Kiel

Ja, evtl hab ich mich da falsch ausgedrückt. Es geht hier um ein Benzin angetriebenen Stromerzeuger. Dieser Generator hat 2 Leistungswicklungen, 1 Erregerwicklung und natürlich ein Läufer. Der Läufer bekommt keine Energie von der Erregerspule und deswegen werden die Leistungswicklungen nicht versorgt. Lege ich 12v aus einer autobatterie an denn Läufer an, habe ich auch 230v aus den Leistungswicklungen. Scheinbar stimmt was mit dem Gleichrichter mit dem Bauteil was ich suche, nicht. Dieser ist zwischen Läufer und Erregerwicklung verbaut. Die Erregerwicklung ist niederohmig. Ist das richtig? Messe ich bei laufenden Motor die Spannung der Erregerwicklung habe ich ca 5 Volt Wechselspannung. Die reichen aber scheinbar nicht aus um den Läufer zu erregen. Was kann sonst defekt sein?
Danke für eure Hilfe!




BID = 922338

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Was kann sonst defekt sein?
Eine Schaltung zur Spannungsstabilisierung.


Zitat :
Messe ich bei laufenden Motor die Spannung der Erregerwicklung habe ich ca 5 Volt Wechselspannung.
... und wieviel Gleichspannung kommt davon am Anker an?

BID = 922343

Frankyki

Gerade angekommen


Beiträge: 10
Wohnort: Kiel

Leider gar nichts. Deswegen vermute ich ja, das dieses bestimmte Bauteil defekt ist oder die Erregerwicklung. Anbei übrigens der komplette Schaltplan. Jemand noch eine Idee?




BID = 922350

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

Was steht denn drauf auf dem ominösen Teil vom Herrn Siemens und wo befindet es sich in der Schaltung?
Vermutlich ist es ein VDR, aber ich kann die Typenbezeichnung nicht erkennen.

Ist der Generator kaputtgegangen, oder hat schon jemand daran herumgebastelt?
Den Gleichrichter einfach auf Verdacht hin zu erneuern kostet ja auch kein Vermögen



BID = 922360

Frankyki

Gerade angekommen


Beiträge: 10
Wohnort: Kiel

Der Generator stand bei einem Freund im Keller. "10 Jahre nicht benutzt" war seine Aussage. Erst lief er mechanisch nicht (Vergaser komplett verdreckt) und nun elektrisch leider auch nicht.

Das Siemensteil befindet sich mitten zwischen den Dioden im Gleichrichter. Ist auch eingezeicht. Quasi "die Spule" zwischen den im Viereck gezeichneten dioden. Das Teil selbst ist im ausgebauten Zustand niederohmig, hat komplett Durchgang. Deswegen vermute ich auch das es kaputt ist. Auf dem Teil ist neben dem Siemens-Zeichen (wusste gar nicht das das so aussieht) nur noch eine "230" und "49" zu erkennen. Mehr leider nicht.

Kann es sein das dieses Bauteil es irgendwie schaffen kann aus der Erreger-Wicklung mehr Spannung zu ziehen um dann den Läufer mehr zu geben? Hab gestern nochmal bei laufenden Motor Gleichspannung auf den Läufer gegeben. An der 230V Steckdose hing eine Stichsäge. Ab 8v Gleichspannung fing sie ganz langsam an zu laufen, erst ab 30v hatte ich das Gefühl das sie volle Leistung hat. Wenn aus der Erreger-Wicklung aber gerade mal 5 Volt Wechselspannung rauskommen, kann das ja irgendwie nicht gehen. Im Moment stehe ich irgendwie auf dem Schlauch...

BID = 922363

Verlöter

Schreibmaschine



Beiträge: 1579
Wohnort: Frankfurt am Main

Wie hoch ist denn die (Wechsel)Spannung der Erregerwicklung wenn Du den Rotor mit den genannten 30V beaufschlagst?

BID = 922367

Frankyki

Gerade angekommen


Beiträge: 10
Wohnort: Kiel

Du meinst die Wechselspannung die aus der Steckdose kommt? Das hab ich noch nicht gemessen. Kann ich aber nachher mal machen, wenn ich wieder zuhause bin.
Aber das Problem ist ja weiterhin, das aus der Erregerwicklung keine 30V rauskommen sondern höchstens 5v, die dann sogar noch durch den Gleichrichter müssen. Wie gesagt die Erregerwicklung hat was um die 4 Ohm.

BID = 922369

Verlöter

Schreibmaschine



Beiträge: 1579
Wohnort: Frankfurt am Main

Als auch Erregt nur 4V aus der Erregerwicklung. War der Gleichrichter mit fraglichem Bauteil noch angeschlossen ?
Wenn keine Last am Stromerzeuger ist und Du das Gerät fremderregst (mit besagten 30V) sinkt dann die Drehzahl?

BID = 922391

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Das Teil selbst ist im ausgebauten Zustand niederohmig, hat komplett Durchgang. Deswegen vermute ich auch das es kaputt ist
Das wird stimmen.
VDR sind bei kleinen Spannungen gewöhnlich sehr hochohmig.

Siemens hat den Vertrieb der passiven Bauteile schon vor etlichen Jahren an die Gemeinschaftsgründung mit Matsushita, EPCOS abgegeben. Mittlerweile sind die beiden Mütter da ganz raus und es steht TDK über der Haustür.

Das passende Datenblatt des VDR wirst du also am ehesten unter EPCOS finden.
Seine primäre Aufgabe dürfte sein, den Gleichrichter und die Isolationen bei einem Lastabwurf vor Überspannung zu schützen. Vermutlich ist auch irgend ein anderer, z.B. aus einem alten Computernetzteil, dafür geeignet.

Ich habe momentan leider keine Zeit danach zu suchen, obwohl ich notfalls wohl auch noch eine CDROM mit den Siemens Daten hätte.


BID = 922402

Frankyki

Gerade angekommen


Beiträge: 10
Wohnort: Kiel

Also, gerade nochmal ne Messung gemacht. Das Bauteil mit dem Gleichrichter und dem vermutlichen VDR ist abgeklemmt. Somit hab ich 4 offene Klemmen. 2 von dem Erreger, 2 von dem Läufer. Erstmal hab ich den Stromerzeuger angeworfen. Dann hab ich den Läufer mit 30 v Gleichspannung versorgt. Dann die erregerseite gemessen. Dort hatte ich eine Spannung von 160v Wechselspannung. Wenn dann das Bauteil drauf gesteckt hätte, hätte es sicher funktioniert, bloß leider erregt sich das Gerät nicht von alleine. Wo kann da der Fehler liegen? Ich weiß nicht mehr weiter! Vielen Dank erstmal an euch für eure Unterstützung!

BID = 922404

Frankyki

Gerade angekommen


Beiträge: 10
Wohnort: Kiel

Gerade bei dem gleichem Messaufbau wie im vorigen Post beschrieben nochmal die 230v Steckdose gemessen. Aus diese liefert das identische wie die Erregerspule, 167v AC bei 30V DC an den Läufer angelegt. Die Drehzahl bricht übrigens nicht ein. Die bleibt wie vorher schon. Warum liefert der Erreger nur Spannung wenn der Läufer fremderregt wird?

BID = 922411

der mit den kurzen Armen

Urgestein



Beiträge: 16349
Zur Homepage von der mit den kurzen Armen

Gottverdammisch noch mal! Du hast 2 in Reihe geschaltete Statorspulen diese sind die Lastspulen. Im Stator ist noch eine weitere Wicklung diese liefert durch das Restmagnetfeld des Ankers (der Läufer) eine Wechselspannung. Diese Wechselspannung wird Gleichgerichtet und der Erregerspule zugeführt. Durch den Strom in der Erregerspule verstärkt sich das Magnetfeld im Anker und der Generator schaukelt sich hoch. Die Erregerspule sitzt als einzige auf dem Anker!
Wenn Du den Generator fremd erregst, also die Erregerspule mit Gleichspannung versorgst funktioniert der Generator ja. Also ist entweder die Ladespule vor dem Gleichrichter defekt oder der Gleichrichter oder eben der Varistor.
Noch etwas achte auf die Polung der Erregerwicklung. Bei Falschanschluss kann es dir Passieren das sich der Generator nicht mehr selbst erregt weil das Restmagnetfeld zu stark geschwächt wurde!
Der Varistor schließt den Gleichrichter bei zu hoher Ladespannung kurz. Damit wird der Generator nicht mehr Erregt und die Spannung bricht ein. Grob gesagt sorgt der Varistor dafür das die Lastspannung relativ stabil bleibt!

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!


      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 61 Beiträge im Durchschnitt pro Tag       heute wurden bisher 50 Beiträge verfasst
© x sparkkelsputz        Besucher : 137882061   Heute : 22872    Gestern : 30311    Online : 449        21.11.2017    20:11
34 Besucher in den letzten 60 Sekunden        alle 1.76 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.795200109482